virus

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: virus

Message par jerome le Sam 11 Mar 2017 - 21:59

Bonsoir,

en ce moment j'utilise le navigateur opera et j'ai du activer "l'exécution des fichiers flash" pour voir apparaître les bannières et quelques signatures.
Une autre piste à suivre donc suivant votre navigateur.

Pour répondre à Bernard je ne sais pas si il y a beaucoup de forums qui utilisent flash (swf); mais "à l'époque" c'était le seul format que je trouvais assez fluide, léger et facile à utiliser.

Si trop de membres sont "embêtés" peut-être devrions-nous revenir sur des animations plus simples.

Bonne soirée @+, jerome.
avatar
jerome
Modérateur

sexe sexe : Masculin
Age Age : 42
J'habite J'habite : vergt (24)
Loisirs Loisirs : bricolage, informatique, pêche

Messages Messages : 278
Date d'Arrivée: Date d'Arrivée: : 11/01/2013

Revenir en haut Aller en bas

Re: virus

Message par GEGE.BE le Mar 14 Mar 2017 - 23:16

Bonsoir à tous,

Je confirme les dires de Jérome, c'est un souci Adobe Flash Player.
Perso je suis encore sur XP sans mise à jour, pas de problème et NOD32 comme antivirus.
avatar
GEGE.BE

sexe sexe : Masculin
Age Age : 54
J'habite J'habite : ATH (Picardie Belge)
Loisirs Loisirs : bricolage, chevaux

Messages Messages : 269
Date d'Arrivée: Date d'Arrivée: : 27/10/2014

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum